个股板块父亲盘叁维强大绵软弱比较副图目的 畅

  好股票绵软件下载网(www.goodgupiao.com)提示:您正不才载的是:个股板块父亲盘叁维强大绵软弱比较副图目的 畅通臻信 贴图

  我们邑知道选股要选强大势,不单股票己己己本身在走强大,同时要强大于板块,强大于父亲盘,此雕刻么的股票才拥有潜力,比那些绵软弱股更装置然壹些,到微少跌的微少壹些。

  此雕刻边供壹个己己己编写的比较股票相干于板块和父亲盘的强大绵软弱目的,期望能对父亲家拥有利。我己己己的体验是关怀那些就续多日展即兴出产强大势,其后拥有恒走绵软弱的股票,然后收听候沾顺手时间。此雕刻个目的却以结合到选股环境里,干为度过滤用。缺节参数为14日,短线买进卖却设为5日,最佳参数能是10,需寻求己己己摸索。

  低于父亲盘和板块的股票壹律不看。

  剩意:

  需寻求每天下载盘后数据!,不然无法计算招致图形紧收缩。

  个股板块父亲盘叁维强大绵软弱比较副图目的 畅通臻信 贴图

  个股板块父亲盘叁维强大绵软弱比较副图目的 畅通臻信 贴图

  个股板块父亲盘叁维强大绵软弱比较副图目的 畅通臻信 贴图

  好股票绵软件下载网(www.goodgupiao.com)提示您:股市拥有风险,投资需慎重。

  好股票绵软件下载网(www.goodgupiao.com)提示:您正不才载的是:跑顶抄底儿子副图目的 源码 畅通臻信

  VAR1:=(HHV(HIGH,9)-CLOSE)/(HHV(HIGH,9)-LLV(LOW,9))*100-70;

  VAR2:=SMA(VAR1,9,1)+100;

  VAR3:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;

  VAR4:=SMA(VAR3,3,1);

  VAR5:=SMA(VAR4,3,1)+100;

  VAR6:=VAR5-VAR2;

  趋势: IF(VAR6>45,VAR6-45,0),COLOR00FFFF;

  VAR2Q:=REF(LOW,1);

  VAR3Q:=SMA(ABS(LOW-VAR2Q),3,1)/SMA(MAX(LOW-VAR2Q,0),3,1)*100;

  VAR4Q:=EMA(IF(CLOSE*1.3,VAR3Q*10,VAR3Q/10),3);

  VAR5Q:=LLV(LOW,30);

  VAR6Q:=HHV(VAR4Q,30);

  VAR7Q:=IF(MA(CLOSE,58),1,0);

  VAR8Q:=EMA(IF(LOW<=VAR5Q,(VAR4Q+VAR6Q*2)/2,0),3)/999*VAR7Q;

  火焰地脊:=IF(VAR8Q>100,100,VAR8Q);

  STICKLINE(火焰地脊>0,0 ,火焰地脊*1.2,3.2,0 ),COLOR4444FF;

  STICKLINE(火焰地脊>0,0 ,火焰地脊*1.2,2.7,0 ),COLOR5555FF;

内容版权声明:除非注明,否则皆为本站原创文章。

转载注明出处:http://www.211ys.com/a/ziyuan/1933.html